Jump to content
Celine

Swyx Client/Netphone 800700aa Die angeforderte Ressource wird bereits verwendet

Recommended Posts

Guten Tag,

 

wir haben eine Swyx TKA Version 11.38 am Start. Netphone Client 11.38

VPN Client Sophos

Firewall  SG135

Folgendes Problem Tritt auf wenn man sich per VPN mit der Firma Verbindet und sich mehrmals an und wieder abmeldet.

516007536_MeldungSwyx.png.111dba0d561bd9f0ffeb013fb96e50c9.png

 

Aufgrund des Problems hab ich den Remote Connector aktiviert mit dem läuft es problem los.

Ich würde mich freuen, wenn ihr weitere Ideen zu lösungsfindung habt.

 

Folgendes hab ich ausprobiert:

  • Neustart der TKA
  • Firewall überprüft und vom DL prüfen lassen
  • Telekom prüfen lassen auf evt. fehlerhaften Konfiguration der TKA ( Laut Telekom ist alles in Ordnung, verstehen die Fehlermeldung auch nicht )
  • Ping an der TKA ohne Abbrüche 

 

Viele Grüße 

Celine 

 

Edited by Celine
other infos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and have taken note of our Privacy Policy.
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.