Jump to content
Sven K

Swyx Mobile soll nicht klingeln

Recommended Posts

Hallo Community,

 

wir haben die Anforderung dass nach feierabend keine Anrufe mehr in Swyx Mobile signalisiert werden sollen.

Dazu habe ich im ECR die "Durchstellen" Funktion verwendet und den Haken bei "Swyxit! Mobile Geräten berücksichtigen" heruas genommen.

Leider funktioniert das nicht.

 

Hat jemand noch eine Idee ?

 

Gruß,

Sven

Share this post


Link to post
Share on other sites

Also was du machen kannst ist ab 18Uhr direkt an die Voicemail zustellen.

Oder ab 18Uhr pbxuser.away = True, vermutlich muss du noch ein Sleep setzen damit die MobileApp das mitbekommt.

 

Sonst eben den MEM verwenden den kann man per Callouting weg schalten.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and have taken note of our Privacy Policy.
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.