Jump to content

FGE

Member
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About FGE

  • Rank
    Member
  1. Guten Morgen zusammen, ich muss noch einmal nachfragen, wegen den Updates OTA....also die Verteilung ist lt. Control Center aktiviert, aber seit einer Woche passiert da nichts. Wo kann ich ansetzen, damit dies klappt? Gruss Frank
  2. Guten Morgen, also ich habe alle Basisstationen noch im alten System auf 11.4.4 angehoben, dann alle Antennen per csv in Control Center hochgeladen, ebenso alle Handsets. Dann bei der alten Master einen factory reset und lt. Anleitung konfiguriert. Die Antennen waren zu diesem Zeitpunkt alle am gleichen Ort wie vorher, also dachte ich die Antennen wären dann ja dann auch alle untereinander kaskadiert bzw. im Syn Bereich. Dann hatte ich aber den gleichen Zustand wie viele....Master leuchtet dauerhaft blau aber alle anderen Antennen blinken schnell blau. Dies habe ich mir zwei Tage angeschaut und dann nach und nach alle Antennen in Reichweite der Master angeschlossen, dann den Resetknopf solange gedrückt, bis die LED orange/gelb leuchtet (nicht blinkt) dann Netzwerk trennen kurz warten wieder einstecken und nach ca. 2 Min hatte die Antenne die config gezogen und dann die Antenne wieder an den ursprünglichen Platz. Nachdem alle Antennen auf diese Weise bearbeitet wurden, laufen alle tadellos. Die Handsets per factoryreset zurücksetzen und wenn das Telefon im Suchmodus dann ist einfach im Control Center zuordnen......das einzige was noch mühsam ist, ist das Firmwareupdate der Handsets per OTA, im Control Center wird eine höhere Firmware angezeigt, Verteilung ist freigegeben Handsets stehen auch im lader, aber noch ist nix passiert......
  3. ok dann warten wir eben, ist ja nix elementares, Danke für Deine Hilfe. Gruss Frank
  4. Hallo Esther, hatte ich eben mal probiert ging nicht, da war die Antenne wohl noch nicht ready. Nun noch eine Verständnisfrage, das Firmwareupdate der handsets, kann ich dies manuell anstossen oder geht dies nur automatisch, wenn handset im lader? Gruss Frank
  5. update, scheinbar klappt die Synchronisierung nicht so einfach, habe nun die Antennen alle abgehangen und resettet und in die Reichweite der Master gebracht, nun scheinen die Antennen eine config bekommen zu haben und blinken nicht mehr schnell, sondern ganz gemächlich oder zeitweise gar nicht. Nun müsste ich nur noch wissen wie ich mich auf die antenen ggf. verbinden kann..
  6. Guten Morgen Thomas, die Tabelle hatte ich im Netz auch gefunden, aber die Unterschiede zwischen 100 ms und 400 ms fallen mir schwer Da die Antennen schnell blinken gehe ich davon aus das es 100ms blau ist. Die Antennen hängen nun seit Samstagmorgen dran und die blinken immer noch. Auch die Handsets waren alle im Lader und keine hat sich das verfügbare Update gezogen. Irgendetwas stimmt hier nicht..... PS: wie sind denn nun die Daten zum einloggen der Antennen über Web? admin / changeme geht nicht mehr Die Antennen hängen genauso wie vor der Umstellung, also sollte die Synchronisation doch kein Problem sein, der Master ist auch die gleiche Antenne. Gruss Frank
  7. Hallo zusammen, habe nun die vorige Master zurückgesetzt und lt. Manual konfiguriert und aktiviert, läuft nun als Master die anderen Antennen werden im Controlcenter erkannt, aber blinken nun die ganze zeit schnell blau (ausser die Master) die leuchtet permanent blau. Was bedeutet das schnelle blaue Blinken und wie kann ich die Handsets updaten? Startet dies irgendwann von alleine? Verteilung ist aktiviert im Control Center. Gruss Frank
  8. Ok, vielen Dank, dies mache ich dann besser an einem Wochenende Gruss Frank
  9. Guten Morgen HansWurst, dies hat geklappt ! Danke Nun noch eine Frage: Ich habe die Basisstationen und Handsets alle ins Control Center importiert. Nun muss das System ja noch aktiviert werden, solange läuft das noch aktive/alte System ja. Muss ich aus den importierten Antennen den Master auswählen und zurücksetzen und die anderen synchronisieren sich dann nach und nach oder kann ich das importierte System ohne reset der Antennen aktivieren? Oder kann ich die DMS Daten in den importierten Master eingeben ohne Factory Reset? Gruss Frank
  10. ich glaube, dieser Post wäre besser im DECT BEreich aufgehoben? Wenn ja kann ein Admin den Post verschieben? Gruss Frank
  11. Hallo zusammen, in der 13.05 ist es nun endlich auch möglich die DECT 800 zu integrieren und es Umweg über XConnect zu sparen. Nun meine Frage: Es besteht ja die Möglichkeit ein bestehendes DECT System inkl. Antennen zu importieren. Lt. Anleitung haben ich die MAC Adressen in eine .csv geschrieben, aber der Importassistent meckert immer, ich sollte eine korrekt konfigurierte Datei hochladen......probiert habe ich: mit Doppelpunkt mit Bindestrich ohne alles direkt hintereinander die Adressen sind alle untereinander was mache ich falsch? Danke und Gruss Frank
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use and have taken note of our Privacy Policy.
We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.